вторник, 6 апреля 2010 г.

способ полечить Rails requires RubyGems >= 1.3.1 (you have 1.2.0). Please `gem update –system` and try again.

http://blogs.embarcadero.com/markhowe/2009/05/06/33467

Комментариев нет:

Отправить комментарий